Forum




Willkommen im Hakotrac Forum von MyHakotrac.de

Der Treffpunkt für Hakotrac- Fahrer und solche die es werden wollen.
Melde Dich an und mach mit! Mehr als eine gültige Email- Adresse brauchst Du nicht.
Im Forum Fragen stellen, Hilfen erhalten und mit anderen diskutieren? Deine eigenen Bilder hier auf MyHakotrac.de veröffentlichen? Ganz einfach!

Ich wünsche Dir hier viele hilfreiche Informationen und gute Unterhaltungen im Forum 😉

Forum-Navigation
Du musst dich anmelden um Beiträge und Themen zu erstellen.

Ölleckage am Lombardini Motor

Moin, kann mir jemand helfen? Hab seit Kurzem einen Hakotrac 1200 im Besitz. Läuft wunderbar und macht alles, was er soll.

Leider leckt der Motor, ein Lombardini LA 490 Öl, und zwar aus einem senkrechten Stutzen, kein Rohr, der rechts am Motorblock oberhalb der Ölwanne sitzt, siehe Fotos. Man kann das ganze Teil zwar abschrauben, aber dann wird wohl auch das Motorenöl ablaufen.

Hat jemand eine Idee, a) was das Teil ist b) welche Funktion es hat und c) wie ich die Leckage abdichten kann?

Vielen Dank im Voraus

PS: die Bilder gehören alle 90° nach rechts gedreht

 

 

 

Hochgeladene Dateien:
  • Du musst dich anmelden um auf Uploads zugreifen zu können.

Hallo traktorfan, herzlich willkommen hier in der Runde. Vermutlich ist es die Ölablassschraube. Da ich denselben Motor verbaut habe, habe ich mal die Ölablassschraube fotografiert. Ist die Schraube direkt unter dem Messstab?

Gruß Robert

Hochgeladene Dateien:
  • Du musst dich anmelden um auf Uploads zugreifen zu können.

Ne, das ist sie leider nicht - glaub ich zu mindest, weil bei mir der Ölpeilstab vorne sitzt. Ich hab die Vermutung, dass es eine Art Kurbelwannen Entlüftung ist. Nur, warum leckt die Öl???

Es ist kein Rohr und kein Bolzen, aber wenn man von unten reinschaut, dann sieht man etwas metallisch helles ???? so eine Art federbelastetes Ventil oder so.

Ich kann schon verstehen dass es nervt, wenn man überall die Ölflecken hat.
Wenn zu arg wird, wirst nicht drumrum kommen das Teil abzuschrauben und nachschauen woher das Öl kommt.

Ich häng mal ein Foto vom Motor mit dran. Vielleicht erkennst ja das Teil.

Nr 3 wäre auch eine Ölablassschraube.

Gruß Robert

Hochgeladene Dateien:
  • Du musst dich anmelden um auf Uploads zugreifen zu können.

Hallo Robert, erst mal vielen Dank für die Infos. Ich schau mir das morgen noch mal bei Tag an. Es sieht so aus, als wäre die Zeichnung nicht identisch mit meinem Motor. Morgen mehr.

Gruß Peter

Moin Moin,

ich hab noch mal ein paar Fotos gemacht, aus denen das Problem besser hervorgeht.

Vielleicht hat jemand eine Idee dazu...?

 

Hochgeladene Dateien:
  • Du musst dich anmelden um auf Uploads zugreifen zu können.

Problem gelöst ????

Es war tatsächlich die Ölablassschraube. Da hat jemand gebastelt und einen Ablauf nach unten gebaut. Problem war, dass in dem senkrechten Abfluss eine Schraube steckte, deren Kopf abgerissen war. Somit auch kein Kupferring zum Abdichten. Sachen gibt's ...

Naja. Am Sonntag werde ich das Gefährt auf dem Oldtimertreffen hier in Kaarssen präsentieren. Wer Lust hat, kann ja mal vorbei schauen. Hier Webinfo dazu: https://schoene-heide.de/event/oldtimertreffen-kaarssen-amt-neuhaus/

tach ock

Tach erst mal :mrgreen:  da das nu ja Geklärt ist  mit dem Öl ,müsste man das noch Klären mit der Fließrichtung  :mrgreen:  :mrgreen:

Tropfen- ist von oben nach unten

Lecken- von unten nach oben

😆

gruß schmuddel