Forum




Willkommen im Hakotrac Forum von MyHakotrac.de

Der Treffpunkt für Hakotrac- Fahrer und solche die es werden wollen.
Melde Dich an und mach mit! Mehr als eine gültige Email- Adresse brauchst Du nicht.
Im Forum Fragen stellen, Hilfen erhalten und mit anderen diskutieren? Deine eigenen Bilder hier auf MyHakotrac.de veröffentlichen? Ganz einfach!

Ich wünsche Dir hier viele hilfreiche Informationen und gute Unterhaltungen im Forum 😉

Forum-Navigation
Du musst dich anmelden um Beiträge und Themen zu erstellen.

10 Jahre V490

Hallo,

obwohl ich schon seit letzten August hier registriert bin, hat es noch nicht zur Vorstellung gereicht.
Wir haben unseren HAKOtrac V490 vor 10 Jahren als defekt bekommen.
Nach dem Einbau einer elektronischen Zündung und kleineren Reparaturen konnte er wieder zum Leben erweckt werden, um in erster Linie unsere Baumstücke im Raum Stuttgart zu mähen.
Um Treibstoff für Mensch und Maschine, Arbeitsgerät und Helfer zu transportieren wurde der Anhänger eines Gutbrod Einachsers mit Anhängerkupplung, Stecker und Fußbrett versehen.
Das Zwischenachsmähwerk habe ich komplett restauriert, was aus Zeitmangel 2 Jahre brauchte.
Bis August 2018 konnte mit neuer Mähkraft das Gras kurz gehalten werden. Seither läuft der Gute nicht mehr und wartet bis sein Herrchen wieder Zeit findet. Näheres in Kürze im Forum.

Viele orangerote Grüße

Martin

Folgende Bilder:  Fahrt zum TÜV wegen Straßenzulassung und Mäheinsatz

Hochgeladene Dateien:
  • Du musst dich anmelden um auf Uploads zugreifen zu können.

Hier noch ein Video: https://youtu.be/MZvPSnSKV_0

Servus Martin,

willkommen hier in der Runde und danke für die Vorstellung.

Leider ist dein anderer Beitrag nicht so erfreulich  😡

Gruß Robert

Hallo Martin,

willkommen in der Runde. Was ist denn mit deinem Traktor los? Ich hatte mit meinem auch schon diverse Problemchen (außer Zündung).

Gruß

André

tach ock

Jo dann mal viel Spaß hier  und das mit dem Laufen wird schon wieder :mrgreen:

gruß schmuddel